Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 5.6.40-1+0~20190111135457.9+jessie~1.gbp5f42c9.